Ständige Abmeldeprobleme im Forum?

Information und Diskussion zu Neuerungen im Forum
Benutzeravatar
Martin
Sidemount-Forum Team
Sidemount-Forum Team
Beiträge: 1691
Registriert: Mi, 26. Sep 2012, 17:03
Tauchgänge: 1008
Ausbildung: SSI DMI, PADI MSDT, CMAS 3*
Sidemount-System: Razor 2
Wohnort: Esslingen, DE
Hat sich bedankt: 91 Mal
Danksagung erhalten: 105 Mal
Kontaktdaten:

Ständige Abmeldeprobleme im Forum?

Beitragvon Martin » Do, 14. Feb 2013, 21:42

Hallo zusammen,

hat von Euch sonst noch wer diese Probleme?

JuRa hat geschrieben:Danke für eure Antworten, leider habe ich im Moment enorme Problem im Forum zu bleiben. Immer wenn ich meinen Beitrag fertiggeschrieben habe und ihn absenden will muss ich mich neu anmelden und der gesamte Beitrag ist WEG grrrr


Glaube, Razorista hatte das auch mal, gell?

Ich kann im Moment nur empfehlen, mal die entsprechenden Cookies des Forums (also nicht alle, das muss nicht sein) zu löschen und Euch neu einzuloggen. So konnte ich ein paarmal in den letzten Jahren ein Anmelde-/Rausfliegproblem bei phpBB beheben.

Klappt das?

Viele Grüße,
Martin
Sidemount-Tauchen und Sidemount-Forum - Erlebe den Unterschied

Bild

Status: SSI DMI #49030, PADI MSDT #976763, CMAS VDST ***
Tauche seit: 2001
Tauchausrüstung: Razor 2, Bare Trilam Tech Dry Crotch bzw Bare Elastek 7mm, Apeks DST/TX50 und CTX40/ATX40, Scubapro Galileo G2, 2*10L/200bar Alu, 2*10L/200bar Stahl...

SMF-Poster-1

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon SMF-Poster-1 » Do, 14. Feb 2013, 22:39

Bei mir ist alles unverändert. Mal gehts, mal nicht.

JuRa
Beiträge: 27
Registriert: Do, 8. Nov 2012, 17:47
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon JuRa » Fr, 15. Feb 2013, 13:15

Hallo Martin,

da ich von verschiedenen Rechnern auf die Seite zugreife, kann es doch nicht an den Cookies liegen oder??

VG Jutta

Benutzeravatar
Coolcat
Beiträge: 180
Registriert: Mi, 31. Okt 2012, 18:45
Hat sich bedankt: 5 Mal
Danksagung erhalten: 2 Mal

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon Coolcat » Fr, 15. Feb 2013, 14:43

meldest du dich bei jedem PC ordnungsmeäß ab bzw. loggst du dich aus?
Liebe Grüße von der kalten Katze / Marina :taucher1:

Benutzeravatar
Martin
Sidemount-Forum Team
Sidemount-Forum Team
Beiträge: 1691
Registriert: Mi, 26. Sep 2012, 17:03
Tauchgänge: 1008
Ausbildung: SSI DMI, PADI MSDT, CMAS 3*
Sidemount-System: Razor 2
Wohnort: Esslingen, DE
Hat sich bedankt: 91 Mal
Danksagung erhalten: 105 Mal
Kontaktdaten:

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon Martin » Fr, 15. Feb 2013, 14:48

Coolcat hat geschrieben:meldest du dich bei jedem PC ordnungsmeäß ab bzw. loggst du dich aus?


@ Coolcat: Das sollte wurst sein. Ich nutze das Forum von verschiedensten PCs (und Browser) ohne mich irgendwo je auszuloggen.

Dass das Problem bei verschiedenen PCs (oder auch Browsern) auftritt, klingt nicht mehr so sehr nach einem Cookieproblem. Dennoch könntest Du mal hergehen und bei einem PC die *.sidemount-forum.com Cookies löschen und Dich neu anmelden. Und dann eben gucken, ob zukünftig bei diesem PC die Probleme weg sind.
Sidemount-Tauchen und Sidemount-Forum - Erlebe den Unterschied

Bild

Status: SSI DMI #49030, PADI MSDT #976763, CMAS VDST ***
Tauche seit: 2001
Tauchausrüstung: Razor 2, Bare Trilam Tech Dry Crotch bzw Bare Elastek 7mm, Apeks DST/TX50 und CTX40/ATX40, Scubapro Galileo G2, 2*10L/200bar Alu, 2*10L/200bar Stahl...

Benutzeravatar
kuddel
Beiträge: 474
Registriert: Mi, 10. Okt 2012, 18:14
Ausbildung: Alles zum glücklich sein nach NACD und IANTD
Sidemount-System: Armadillo; Sandwich-System
Wohnort: Welt
Hat sich bedankt: 82 Mal
Danksagung erhalten: 105 Mal

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon kuddel » Mi, 26. Feb 2014, 21:15

Moin,

ich werde öfters mal "ausgelogt" wenn ich auf eine Nachricht im Postkasten antworten will.

Wer hat das auch?

Gruß, Kuddel.
Tauch-Rebell-"erster Tauchgang 1984 mit Haihaut-Neopren, Dräger-2-Schlauch/Doppel-7 und Klodeckel, seit 1989 brevetierter, sportlich ambitionierter Taucher mit erweitertem Interessenbereich, oder so ... "

Benutzeravatar
Martin
Sidemount-Forum Team
Sidemount-Forum Team
Beiträge: 1691
Registriert: Mi, 26. Sep 2012, 17:03
Tauchgänge: 1008
Ausbildung: SSI DMI, PADI MSDT, CMAS 3*
Sidemount-System: Razor 2
Wohnort: Esslingen, DE
Hat sich bedankt: 91 Mal
Danksagung erhalten: 105 Mal
Kontaktdaten:

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon Martin » Mi, 26. Feb 2014, 21:18

Nur heute oder immer?

Heute gab es seit der Mittagszeit ein Problem mit der Überwachungssoftware auf dem Server. Alle 5 Minuten wurde der Webserver neu gestartet. Habe ich soeben behoben...
Sidemount-Tauchen und Sidemount-Forum - Erlebe den Unterschied

Bild

Status: SSI DMI #49030, PADI MSDT #976763, CMAS VDST ***
Tauche seit: 2001
Tauchausrüstung: Razor 2, Bare Trilam Tech Dry Crotch bzw Bare Elastek 7mm, Apeks DST/TX50 und CTX40/ATX40, Scubapro Galileo G2, 2*10L/200bar Alu, 2*10L/200bar Stahl...

Benutzeravatar
kuddel
Beiträge: 474
Registriert: Mi, 10. Okt 2012, 18:14
Ausbildung: Alles zum glücklich sein nach NACD und IANTD
Sidemount-System: Armadillo; Sandwich-System
Wohnort: Welt
Hat sich bedankt: 82 Mal
Danksagung erhalten: 105 Mal

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon kuddel » Do, 27. Feb 2014, 4:21

Hy,

nicht immer, kommt schon mal vor...

Gestern mindestens 3x

Gruß, Kuddel.
Tauch-Rebell-"erster Tauchgang 1984 mit Haihaut-Neopren, Dräger-2-Schlauch/Doppel-7 und Klodeckel, seit 1989 brevetierter, sportlich ambitionierter Taucher mit erweitertem Interessenbereich, oder so ... "

Benutzeravatar
Martin
Sidemount-Forum Team
Sidemount-Forum Team
Beiträge: 1691
Registriert: Mi, 26. Sep 2012, 17:03
Tauchgänge: 1008
Ausbildung: SSI DMI, PADI MSDT, CMAS 3*
Sidemount-System: Razor 2
Wohnort: Esslingen, DE
Hat sich bedankt: 91 Mal
Danksagung erhalten: 105 Mal
Kontaktdaten:

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon Martin » Fr, 28. Feb 2014, 9:25

Beobachtet das mal bitte alle... Die Webserver Probleme waren vorgestern, es läuft aber alles wieder seit meinem nun vorletzten Post hier im Thread.

Kuddel, hast Du mal alle Cookies vom Sidemount-Forum im Browser gelöscht und damit wieder bei null begonnen? Hilft ab und an.
Sidemount-Tauchen und Sidemount-Forum - Erlebe den Unterschied

Bild

Status: SSI DMI #49030, PADI MSDT #976763, CMAS VDST ***
Tauche seit: 2001
Tauchausrüstung: Razor 2, Bare Trilam Tech Dry Crotch bzw Bare Elastek 7mm, Apeks DST/TX50 und CTX40/ATX40, Scubapro Galileo G2, 2*10L/200bar Alu, 2*10L/200bar Stahl...

Benutzeravatar
SideBySide
Beiträge: 9
Registriert: Sa, 3. Nov 2018, 21:07
Tauchgänge: 200
Ausbildung: ScubaMasterDiver
Sidemount-System: X-Tek ade :-) Welcome FLY SPELEO New Edition
Wohnort: Pforzheim
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal
Kontaktdaten:

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon SideBySide » So, 4. Nov 2018, 18:20

Ist mir seid gestern auch aufgefallen. Ich nutze bislang für das Forum nur mein Handy (IP X) und muss mich auch hier immer wieder neu einloggen.
Status: PADI MSD (NITROX, Wreckdiver, Deepdiver, Boatdiver, Peak Performance Buoyancy)
Tauche seit: 2002
Anzahl TG: 200+
Tauchausrüstung: künftig Finnsub FLYspeleo, 2x MK17 mit G260, 3x 80cft, 1x 80cft Stage, 1x 10L Stahl, 1x 13L Stahl

Benutzeravatar
Alubuddel
Beiträge: 249
Registriert: Do, 4. Feb 2016, 19:10
Tauchgänge: 400
Ausbildung: PADI RD, NACD/NSS Full-Cave, SDI Solo, SDI Sidemount
Sidemount-System: Razor 2
Wohnort: Suppingen auf der schwäbischen Alb
Hat sich bedankt: 103 Mal
Danksagung erhalten: 31 Mal
Kontaktdaten:

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon Alubuddel » So, 4. Nov 2018, 19:06

Bei mir läuft auf dem Smartfön (unter Chrome) alles stabil.
Liebe Grüße
Markus

Benutzeravatar
JoeHarness
Beiträge: 201
Registriert: Fr, 14. Jul 2017, 9:54
Ausbildung: IANTD OW Sidemount Diver, Padi Divemaster, IANTD Tec Essentials
Wohnort: Egmating
Hat sich bedankt: 14 Mal
Danksagung erhalten: 23 Mal

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon JoeHarness » So, 4. Nov 2018, 20:55

Hab das "Problem" auch. Ich umgehe es eh, indem ich längere Texte immer erst in ne Zwischenablage schreibe und dann vorm Senden reinkopiere. Diese "Unart" haben andere Seiten auch.
Viele Grüße, Johannes

Tauchgänge: ca. 520

Tauchausrüstung: XDeep Stealth 2.0 Tec + Classic, 2 x 80 cuft Alu + 2 x 12L Stahl leicht, 2 x Apeks XTX50 mit DST + 1 x Apeks XTX50 Nitrox

Benutzeravatar
Alubuddel
Beiträge: 249
Registriert: Do, 4. Feb 2016, 19:10
Tauchgänge: 400
Ausbildung: PADI RD, NACD/NSS Full-Cave, SDI Solo, SDI Sidemount
Sidemount-System: Razor 2
Wohnort: Suppingen auf der schwäbischen Alb
Hat sich bedankt: 103 Mal
Danksagung erhalten: 31 Mal
Kontaktdaten:

Re: Ständige Abmeldeprobleme im Forum?

Beitragvon Alubuddel » So, 4. Nov 2018, 21:11

Ich hatte das Problem in meinem Forum auch anfangs gehabt. Nachdem ich irgendeine Variable ala "Sitzungslänge" oder so hochgestuft habe besteht das Problem nicht mehr. Vielleicht ist es ja hier was ähnliches.
Liebe Grüße
Markus


Zurück zu „News“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast